​小情人强势归来通达信指标

联华证券_实盘炒股配资申请_股票配资官网查询

栏目分类
联华证券_实盘炒股配资申请_股票配资官网查询
联华证券
实盘炒股配资申请
股票配资官网查询
你的位置:联华证券_实盘炒股配资申请_股票配资官网查询 > 联华证券 > ​小情人强势归来通达信指标
​小情人强势归来通达信指标
发布日期:2024-02-25 12:42    点击次数:135

此指标的出发的是跳空涨停后的追踪,是做热点、强势股回调后的介入提示,此指标信号基本出现在上涨初期回调期间。

在我的概念里,跳空高开的涨停,不管是出货还是启动,都是强势。我'不买底,只买上涨后的回调;不买弱,只买热点/强势票'的思路,在操作上胜率和赢利水平相对高很多。

一只拉升中的强势股票,理论上是下跌调整3-5天,否则转弱,没有再追踪的必要,是我主做涨停股票回抽止跌后介入的主要方法。

 不测试也不在乎所谓的成功率,一是条件太严格容易错失很多好股票,二是自己水平有限也懒得再细致一些,三是我的信号只用来看自己早已选好那100左右的自选也相当于优化过滤的作用了.信号出来

的买入是靠整体分析的,在这里提醒各位:信号出来是跟踪和分析,是否介入还是水平和运气的问题.

图片

副图

小情人:C/REF(C,1)>=1.095 AND C=H AND L>REF(H,1)*1.001,NODRAW;

小情人天:BARSLAST(小情人) 1,NODRAW;

五十金叉天:BARSLAST(CROSS(MA(C,5),MA(C,10))) 1,NODRAW;

十廿金叉天:=BARSLAST(CROSS(MA(C,10),MA(C,20))) 1;

五日上涨天:BARSLAST(MA(C,5)>REF(MA(C,5),1) AND REF(MA(C,5),1)<REF(MA(C,5),2)) 1,NODRAW;

十日上涨天:BARSLAST(MA(C,10)>REF(MA(C,10),1) AND REF(MA(C,10),1)<REF(MA(C,10),2)) 1,NODRAW;

涨停跌幅:(HHV(H,小情人天)/L-1)*100,NODRAW;

跳空低开:=O<REF(C,1) AND REF(C,1)<REF(C,2);

止跌上升:=C>REF(C,1) AND REF(C,1)<REF(C,2);

关爱你:BETWEEN(小情人天,3,8) AND BETWEEN(涨停跌幅,15,45) AND MIN(C,O)<MA(C,5) AND MA(C,5)/MA(C,10)<=1.1;

均线条件1:=MA(C,5)>MA(C,20) AND MA(C,10)>MA(C,20) AND (MA(C,10)>=REF(MA(C,10),1) OR MA(C,20)>=REF(MA(C,20),1)) AND BETWEEN(十廿金叉天,1,6);

均线条件2:=MA(C,20)>MA(C,10) AND MA(C,5)>MA(C,10) AND MA(C,5)>=REF(MA(C,5),1) AND BETWEEN(五十金叉天,1,6);

均线条件3:=MA(C,20)>MA(C,10) AND MA(C,10)>MA(C,5) AND ((MA(C,5)-MA(C,10))>REF(MA(C,5)-MA(C,10),1)) AND MA(C,10)/MA(C,5)<1.01;

均线条件:=均线条件1 OR 均线条件2 OR 均线条件3;

苛护你:IF(BETWEEN(BARSLAST(关爱你) 1,1,4)  AND 跳空低开 AND (H-L)/ABS(C-O)>4,2,0);

抱一抱:IF(REF(苛护你,1) AND 止跌上升,3,0);

亲一亲:IF(BETWEEN(BARSLAST(苛护你) 1,1,4) AND 止跌上升 AND 均线条件,4,0);

图片

本站仅提供存储服务,所有内容均由用户发布,如发现有害或侵权内容,请点击举报。

Powered by 联华证券_实盘炒股配资申请_股票配资官网查询 @2013-2022 RSS地图 HTML地图

Copyright 站群系统 © 2014-2024 联华证券 版权所有